読者です 読者をやめる 読者になる 読者になる

harry’s memorandum

おれおれメモ

古すぎるLinuxを運用していてBash-2.05bだったという悲しい事実を直視して

普通にビルドしました。そんなもんだよね。


bash2-CVE-2014-6271